Rails convention is to pluralize controllers, is there a similar convention for Stimulus? Most examples I’ve seen are singular but I wasn’t sure if that was by design. Thanks!
Am not familiar with Rails. Documentation seems to use singular names and it makes sens for because that’s how I’d name css classes on an element.